<!DOCTYPE html>
<html lang="en-AU"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://catholicoutlook.org/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://catholicoutlook.org/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://catholicoutlook.org/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://catholicoutlook.org/co/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>Alcohol and drug use by family and peers fuels negative outcomes for young people - Catholic Outlook</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alcohol and drug use by family and peers fuels negative outcomes for young people - Catholic Outlook" />
<meta property="og:description" content="Alcohol and drug use by family and peers fuels negative outcomes for young people" />
<meta property="og:url" content="https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/" />
<meta property="og:site_name" content="Catholic Outlook" />
<meta property="article:section" content="Catholic Life" />
<meta property="article:published_time" content="2019-08-27T21:11:37+00:00" />
<meta property="article:modified_time" content="2019-08-22T02:13:19+00:00" />
<meta property="og:updated_time" content="2019-08-22T02:13:19+00:00" />
<meta property="og:image" content="https://catholicoutlook.org/co/wp-content/uploads/2019/08/8678_Youth-survey-snapshot_fb2-AA.jpg" />
<meta property="og:image:secure_url" content="https://catholicoutlook.org/co/wp-content/uploads/2019/08/8678_Youth-survey-snapshot_fb2-AA.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alcohol and drug use by family and peers fuels negative outcomes for young people" />
<meta name="twitter:title" content="Alcohol and drug use by family and peers fuels negative outcomes for young people - Catholic Outlook" />
<meta name="twitter:image" content="https://catholicoutlook.org/co/wp-content/uploads/2019/08/8678_Youth-survey-snapshot_fb2-AA.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://catholicoutlook.org/#organization","name":"CatholicOutlook","url":"https://catholicoutlook.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://catholicoutlook.org/#logo","url":"https://catholicoutlook.org/co/wp-content/uploads/2017/02/CO-logo.jpg","width":670,"height":67,"caption":"CatholicOutlook"},"image":{"@id":"https://catholicoutlook.org/#logo"}},{"@type":"WebSite","@id":"https://catholicoutlook.org/#website","url":"https://catholicoutlook.org/","name":"Catholic Outlook","publisher":{"@id":"https://catholicoutlook.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://catholicoutlook.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/#primaryimage","url":"https://catholicoutlook.org/co/wp-content/uploads/2019/08/8678_Youth-survey-snapshot_fb2-AA.jpg","width":960,"height":450},{"@type":"WebPage","@id":"https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/#webpage","url":"https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/","inLanguage":"en-AU","name":"Alcohol and drug use by family and peers fuels negative outcomes for young people - Catholic Outlook","isPartOf":{"@id":"https://catholicoutlook.org/#website"},"primaryImageOfPage":{"@id":"https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/#primaryimage"},"datePublished":"2019-08-27T21:11:37+00:00","dateModified":"2019-08-22T02:13:19+00:00"},{"@type":"Article","@id":"https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/#article","isPartOf":{"@id":"https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/#webpage"},"author":{"@id":"https://catholicoutlook.org/#/schema/person/a98c23fe99db7261be4f9789a64956bf"},"headline":"Alcohol and drug use by family and peers fuels negative outcomes for young people","datePublished":"2019-08-27T21:11:37+00:00","dateModified":"2019-08-22T02:13:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/#webpage"},"publisher":{"@id":"https://catholicoutlook.org/#organization"},"image":{"@id":"https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/#primaryimage"},"articleSection":"Around Australia,Catholic Life,Diocese and Parishes,Faith,Featured,Latest,Life, Marriage &amp; Family,Parish News,Youth"},{"@type":["Person"],"@id":"https://catholicoutlook.org/#/schema/person/a98c23fe99db7261be4f9789a64956bf","name":"Outlook Contributor","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//rawgit.com' />
<link rel='dns-prefetch' href='//service.errnio.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Catholic Outlook &raquo; Feed" href="https://catholicoutlook.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catholic Outlook &raquo; Comments Feed" href="https://catholicoutlook.org/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Catholic Outlook &raquo; Alcohol and drug use by family and peers fuels negative outcomes for young people Comments Feed" href="https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-68367830-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-68367830-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/catholicoutlook.org\/co\/wp-includes\/js\/wp-emoji-release.min.js?ver=24e548f0e5b367066dfd5dc042b84f5d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs-css'  href='https://catholicoutlook.org/co/wp-content/plugins/wp-google-search/wgs.css?ver=24e548f0e5b367066dfd5dc042b84f5d' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://catholicoutlook.org/co/wp-content/plugins/wp-google-search/wgs2.css?ver=24e548f0e5b367066dfd5dc042b84f5d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://catholicoutlook.org/co/wp-includes/css/dist/block-library/style.min.css?ver=24e548f0e5b367066dfd5dc042b84f5d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=24e548f0e5b367066dfd5dc042b84f5d' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=24e548f0e5b367066dfd5dc042b84f5d' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=24e548f0e5b367066dfd5dc042b84f5d' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://catholicoutlook.org/co/wp-content/themes/examiner/style.css?ver=24e548f0e5b367066dfd5dc042b84f5d' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='https://catholicoutlook.org/co/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<link rel='stylesheet' id='sbe-form-css-css'  href='https://catholicoutlook.org/co/wp-content/plugins/subscribe-by-email/assets//css/shortcode.css?ver=20140212' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://catholicoutlook.org/co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://catholicoutlook.org/co/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://catholicoutlook.org/co/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdsb-css'  href='https://catholicoutlook.org/co/wp-content/plugins/sharebox/css/wdsb.css?ver=24e548f0e5b367066dfd5dc042b84f5d' type='text/css' media='all' />
<script type="text/javascript">
				var _wdsb_data = {
					"min_width": 0,
					"min_post_height": 0,
					"is_singular": 1,
					"horizontal_selector": "",
					"top_selector": "",
					"z_index": 10000000,
					"allow_fixed": 0,
					"offset": {"htype": "page", "hdir": "left", "hoffset": 0, "vtype": "page-bottom", "voffset": 0},
					"limit": {"top_selector": "", "top_offset": 0, "bottom_selector": "", "bottom_offset": 0}
				};
			</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/catholicoutlook.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/catholicoutlook.org\/co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/themes/examiner/js/sf-autocomplete.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/themes/examiner/js/exm1-scripts.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/themes/examiner/js/respond.min.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/themes/examiner/js/smoothscroll.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/themes/examiner/js/jquery.validate.min.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/themes/examiner/js/comment_validate.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/catholicoutlook.org\/co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/themes/examiner/js/ajax-video-widget.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript' src='https://rawgit.com/r…ylory/ie7-js/master/lib/IE9.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_widget_captions = {"ajaxurl":"https:\/\/catholicoutlook.org\/co\/wp-admin\/admin-ajax.php","nonce":"d9f8fd65d3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/plugins/subscribe-by-email/assets/js/widget.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/plugins/sharebox/js/wdsb.js?ver=1.7.4'></script>
<link rel='https://api.w.org/' href='https://catholicoutlook.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://catholicoutlook.org/co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://catholicoutlook.org/co/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6PIgf-6ip' />
<link rel="alternate" type="application/json+oembed" href="https://catholicoutlook.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcatholicoutlook.org%2Falcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://catholicoutlook.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcatholicoutlook.org%2Falcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people%2F&#038;format=xml" />
			<meta property="fb:pages" content="335448073234297" />
							<meta property="ia:markup_url" content="https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//catholicoutlook.org/?wordfence_lh=1&hid=123D68E88E1B3602B880EB0A8583BA34');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://catholicoutlook.org/co/wp-content/uploads/2015/10/cropped-CO_FAVICON_V1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://catholicoutlook.org/co/wp-content/uploads/2015/10/cropped-CO_FAVICON_V1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://catholicoutlook.org/co/wp-content/uploads/2015/10/cropped-CO_FAVICON_V1-180x180.png" />
<meta name="msapplication-TileImage" content="https://catholicoutlook.org/co/wp-content/uploads/2015/10/cropped-CO_FAVICON_V1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				
.retina-image img {
    width: 50% !important;
    height: 50% !important;
}
.big-logo {
	padding: 5px 10px 10px 20px;
}


.gv-list-multiple-container .gv-list-view{
    float: left;
    margin-right: 10px;
    width: 300px;
}
.big-logo{
	padding: 0px !important;
}

.gv-map-view-footer {
    font-size: 16px !important;
}

.synod a {
  color:#ff0000 !important;
}
.image-caption {
	bottom: -30px !important;
}

table th, table td, tr:nth-child(odd) td {
background: unset;
}
.wp-image-17515 {
	width: 30px !important;
	display: inline;
}
.footable-header {
	background-color: #003366 !important;
}

.page-id-17436 .foo-table tr td {background:#2C8BD2;} 
.page-id-17436 .foo-table tr:nth-of-type(2n+0) td {background:#2185D0;} 			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-24205 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="https://catholicoutlook.org/">
					<img src="https://catholicoutlook.org/co/wp-content/uploads/2015/09/cropped-cropped-CATHOLIC-OUTLOOK_WEB-LOGO_308PX140_COL-v2.png" height="140" width="308" alt="Catholic Outlook"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="https://catholicoutlook.org/us-bishops-denounce-rule-undermining-protection-for-immigrant-children/" title="US Bishops denounce rule undermining protection for immigrant children">
				<img width="83" height="83" src="https://catholicoutlook.org/co/wp-content/uploads/2019/06/cns-migrants-RESIZE-AA-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://catholicoutlook.org/co/wp-content/uploads/2019/06/cns-migrants-RESIZE-AA-83x83.jpg 83w, https://catholicoutlook.org/co/wp-content/uploads/2019/06/cns-migrants-RESIZE-AA-150x150.jpg 150w, https://catholicoutlook.org/co/wp-content/uploads/2019/06/cns-migrants-RESIZE-AA-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>				</span>
				<div class="featured-posts-title">
					<a href="https://catholicoutlook.org/us-bishops-denounce-rule-undermining-protection-for-immigrant-children/" title="US Bishops denounce rule undermining protection for immigrant children">
					US Bishops denounce rule undermining protection for immigrant children					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="https://catholicoutlook.org/pope-to-methodists-we-can-offer-common-answers-to-suffering-of-the-poorest/" title="Pope to Methodists: We can offer common answers to suffering of the poorest">
				<img width="83" height="83" src="https://catholicoutlook.org/co/wp-content/uploads/2019/04/ACBC-Bishops-Easter-Messages-AA-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://catholicoutlook.org/co/wp-content/uploads/2019/04/ACBC-Bishops-Easter-Messages-AA-83x83.jpg 83w, https://catholicoutlook.org/co/wp-content/uploads/2019/04/ACBC-Bishops-Easter-Messages-AA-150x150.jpg 150w, https://catholicoutlook.org/co/wp-content/uploads/2019/04/ACBC-Bishops-Easter-Messages-AA-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>				</span>
				<div class="featured-posts-title">
					<a href="https://catholicoutlook.org/pope-to-methodists-we-can-offer-common-answers-to-suffering-of-the-poorest/" title="Pope to Methodists: We can offer common answers to suffering of the poorest">
					Pope to Methodists: We can offer common answers to suffering&hellip;					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="https://catholicoutlook.org/sri-lanka-terror-victims-are-martyrs-say-cardinals/" title="Sri Lanka terror victims are martyrs, say cardinals">
				<img width="83" height="83" src="https://catholicoutlook.org/co/wp-content/uploads/2019/07/ACN-20190722-89394-AA-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://catholicoutlook.org/co/wp-content/uploads/2019/07/ACN-20190722-89394-AA-83x83.jpg 83w, https://catholicoutlook.org/co/wp-content/uploads/2019/07/ACN-20190722-89394-AA-150x150.jpg 150w, https://catholicoutlook.org/co/wp-content/uploads/2019/07/ACN-20190722-89394-AA-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>				</span>
				<div class="featured-posts-title">
					<a href="https://catholicoutlook.org/sri-lanka-terror-victims-are-martyrs-say-cardinals/" title="Sri Lanka terror victims are martyrs, say cardinals">
					Sri Lanka terror victims are martyrs, say cardinals					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="https://catholicoutlook.org//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="https://catholicoutlook.org/">
						<img src="https://catholicoutlook.org/co/wp-content/uploads/2015/09/cropped-cropped-CATHOLIC-OUTLOOK_WEB-LOGO_308PX140_COL-v2.png" height="140" width="308" alt="Catholic Outlook"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="https://catholicoutlook.org//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-homepage-menu-container"><ul id="menu-homepage-menu" class="menu"><li id="menu-item-exm114644" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://catholicoutlook.org/subscribe/" title="Subscribe" class="menu-link">Subscribe</a></li>
<li id="menu-item-exm1891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://catholicoutlook.org/category/latest/" title="News" class="menu-link">News</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/latest/australia/" title="Around Australia" class="menu-link">Around Australia</a></li>
	<li id="menu-item-exm1366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/latest/diocese/" title="Diocese and Parishes" class="menu-link">Diocese and Parishes</a></li>
	<li id="menu-item-exm18132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/catholiclife/history/" title="History" class="menu-link">History</a></li>
	<li id="menu-item-exm1368" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/latest/vatican/" title="Vatican" class="menu-link">Vatican</a></li>
	<li id="menu-item-exm1369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/latest/world/" title="World" class="menu-link">World</a></li>
	<li id="menu-item-exm1889" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://catholicoutlook.org/type/video/" title="Videos" class="menu-link">Videos</a></li>
	<li id="menu-item-exm1442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://catholicoutlook.org/e-edition/" title="E-Edition" class="menu-link">E-Edition</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1676" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://catholicoutlook.org/co/e-edition/" title="Latest Edition" class="menu-link">Latest Edition</a></li>
		<li id="menu-item-exm1445" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://catholicoutlook.org/e-edition/archives/" title="Archives" class="menu-link">Archives</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://catholicoutlook.org/category/ourworks/" title="Our Works" class="menu-link">Our Works</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/catholiceducation/" title="Catholic Education" class="menu-link">Catholic Education</a></li>
	<li id="menu-item-exm1383" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/cyp/" title="Catholic Youth Parramatta" class="menu-link">Catholic Youth Parramatta</a></li>
	<li id="menu-item-exm1384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/catholiccare/" title="CatholicCare" class="menu-link">CatholicCare</a></li>
	<li id="menu-item-exm1385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/ccd/" title="Confraternity of Christian Doctrine" class="menu-link">Confraternity of Christian Doctrine</a></li>
	<li id="menu-item-exm1372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/catholiclife/faith/" title="Faith" class="menu-link">Faith</a></li>
	<li id="menu-item-exm1386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/ifm/" title="Institute For Mission" class="menu-link">Institute For Mission</a></li>
	<li id="menu-item-exm114636" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/latest-appointments/" title="Latest Appointments" class="menu-link">Latest Appointments</a></li>
	<li id="menu-item-exm11195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/catholiclife/lmf/" title="Life, Marriage &amp; Family" class="menu-link">Life, Marriage &#038; Family</a></li>
	<li id="menu-item-exm1375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/catholiclife/parishnews/" title="Parish News" class="menu-link">Parish News</a></li>
	<li id="menu-item-exm1376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/catholiclife/schoolnews/" title="School News" class="menu-link">School News</a></li>
	<li id="menu-item-exm1377" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/catholiclife/socialjustice/" title="Social Justice" class="menu-link">Social Justice</a></li>
	<li id="menu-item-exm1378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/catholiclife/youth/" title="Youth" class="menu-link">Youth</a></li>
</ul>
</div></li>
<li id="menu-item-exm14295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/latest/bishop-vincent/" title="Bishop Vincent" class="menu-link">Bishop Vincent</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/address-to-the-diocesan-forum-2019-part-3-a-listening-syndoal-and-inclusive-church/" title="Address to the Diocesan Forum 2019 &#8211; Part 3: A&hellip;"><img src="https://catholicoutlook.org/co/wp-content/uploads/2019/07/CJD_CO-298x186.jpg" alt="Address to the Diocesan Forum 2019 &#8211; Part 3: A&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/address-to-the-diocesan-forum-2019-part-3-a-listening-syndoal-and-inclusive-church/" >Address to the Diocesan Forum 2019 &#8211; Part 3: A&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/address-to-the-diocesan-forum-2019-part-2-bring-about-cultural-change/" title="Address to the Diocesan Forum 2019 &#8211; Part 2: Bring&hellip;"><img src="https://catholicoutlook.org/co/wp-content/uploads/2019/08/48296508692_0f0706db85_o-298x186.jpg" alt="Address to the Diocesan Forum 2019 &#8211; Part 2: Bring&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/address-to-the-diocesan-forum-2019-part-2-bring-about-cultural-change/" >Address to the Diocesan Forum 2019 &#8211; Part 2: Bring&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/address-to-the-diocesan-forum-2019-part-1-introduction/" title="Address to the Diocesan Forum 2019 &#8211; Part 1: Introduction"><img src="https://catholicoutlook.org/co/wp-content/uploads/2019/08/CO-Image_1-298x186.jpg" alt="Address to the Diocesan Forum 2019 &#8211; Part 1: Introduction"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/address-to-the-diocesan-forum-2019-part-1-introduction/" >Address to the Diocesan Forum 2019 &#8211; Part 1: Introduction</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/bishop-vincent-longs-diary-112/" title="Bishop Vincent Long’s Diary"><img src="https://catholicoutlook.org/co/wp-content/uploads/2019/08/Bishop_CO1-298x186.jpg" alt="Bishop Vincent Long’s Diary"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/bishop-vincent-longs-diary-112/" >Bishop Vincent Long’s Diary</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/ephpheta-centre-celebrates-40-years-services-to-deaf-community/" title="Ephpheta Centre celebrates 40 years’ services to deaf community"><img src="https://catholicoutlook.org/co/wp-content/uploads/2019/08/Ephpheta-Centre-40-Years-Mass-IMG_1984-AA-298x186.jpg" alt="Ephpheta Centre celebrates 40 years’ services to deaf community"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/ephpheta-centre-celebrates-40-years-services-to-deaf-community/" >Ephpheta Centre celebrates 40 years’ services to deaf community</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/bishop-vincent-inspires-schools-to-break-down-barriers-at-annual-education-mass/" title="Bishop Vincent inspires schools to break down barriers at Annual&hellip;"><img src="https://catholicoutlook.org/co/wp-content/uploads/2019/08/CEDP-Education-Mass-1-copy-AA-298x186.jpg" alt="Bishop Vincent inspires schools to break down barriers at Annual&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/bishop-vincent-inspires-schools-to-break-down-barriers-at-annual-education-mass/" >Bishop Vincent inspires schools to break down barriers at Annual&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/parracatholic" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/parracatholic" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/dioceseofparramatta" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/parracatholic" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://catholicoutlook.org/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-24205" class="post-24205 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-catholiclife category-diocese category-faith category-featured category-latest category-lmf category-parishnews category-youth">
	 	
	<div id="post-page-title">
		<h1>
			Alcohol and drug use by family and peers fuels negative outcomes for young people		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		28 August 2019	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="https://catholicoutlook.org/co/wp-content/uploads/2019/08/8678_Youth-survey-snapshot_fb2-AA-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
												<div id="post-content" class="content  no-floating-icons">
					<p>&nbsp;</p>
<p>A new Mission Australia report reveals that three in 10 young people say that alcohol and/or drugs are a problem for their family and peers. These young people are more negative about their future, have greater personal concerns including around mental health and have poorer family relationships than young people who aren’t worried about this issue.</p>
<p>The <em><a href="https://catholicoutlook.org/co/wp-content/uploads/2019/08/Embargoed-22.8_Youth-Survey-Snapshot-Alcohol-and-Drugs-in-the-Community_report.pdf">Close to home: young people and the impact of alcohol and drug use by family and peers</a> </em>report compares the responses between young people aged 15-19 who agree that family and peer alcohol and/or drug use is a problem, with those that did not agree that this is a problem in their close circles. It identifies the negative impacts for young people on their individual concerns, wellbeing, aspirations, family relationships and support when substance use is a problem for their family or peers.</p>
<p>In response to the new <em>Youth Survey</em> sub report, Mission Australia is calling for greater support for this cohort of young people. The charity is appealing to governments, schools, community service organisations, families and local communities to work better together so that young people and their immediate networks have the supports they need to address alcohol and drug problems and the related stresses when they arise.</p>
<p>Mission Australia CEO James Toomey said: “Those in our community who engage with problematic alcohol and drug use aren’t the only people who are affected. We need to look at the very real negative implications and ripple effect that this is having on young people who see and experience these behaviours in their close networks.</p>
<p>“It’s clear from our <em>Youth Survey</em> research that not only do these young people experience poorer relationships with their family members, but they are more likely than their unaffected peers to express personal concerns around <em>mental health</em>, <em>family conflict</em> and <em>coping with stress</em>.</p>
<p>“These young people are experiencing greater levels of sadness and are more likely to feel negative about their future than their counterparts. They’re faced by situations where they are surrounded by alcohol or drug use, with limited appropriate support or guidance.</p>
<p>“The impacts of growing up in this environment not only affects their ‘here and now’ experience of their world, but also their futures.  Young people need the support of family and friends to stay engaged with education and transition into employment. Supporting young people into their future often means engaging their family and peers too.”</p>
<p>Concerningly, the findings pinpoint that almost double the proportion of young people who <em>agree</em> that alcohol and drugs were a problem in their immediate networks reported feeling <em>very sad/sad</em> with life as a whole (15.5% compared with 7.9% of those that that did not <em>agree</em>). Higher proportions of young people who <em>agree</em> that alcohol and drugs were a problem also reported feeling <em>very negative or negative about the future</em> (13.8% compared with 8.4% of those that did not <em>agree</em>).</p>
<p>Young people who <em>agree</em> that alcohol or drug use was a problem for their family or peers indicated much higher levels of personal concern about every listed item, most notably <em>mental health</em>, <em>family conflict</em> and <em>coping with stress </em>than other young people<em> </em>(42.5%, 28.0% and 52.7%, compared with 26.7%, 13.6% and 39.8% of those who did not <em>agree</em>).</p>
<p>Almost three in ten of young people who <em>agreed</em> that <em>alcohol and/or drugs are a problem for my family/peers</em> rated their family’s ability to get along as only <em>fair</em> or <em>poor</em> (16.9% and 12.3% respectively, compared with 9.4% and 4.3% of those that did not <em>agree</em>).</p>
<p>A lower proportion of young people feel that alcohol or substance use behaviours are a problem in their close circle responded that they had someone they felt they could turn to if in a crisis (86.7% compared with 92.0%<em> </em>of those that did not <em>agree</em>).</p>
<p>Mr Toomey continued: “This report confirms the importance of approaching this issue from all angles, with evidence-based solutions to better support these young people, their families and peers.</p>
<p>“A range of mental health related supports should be available for young people who are concerned about coping with stress, mental health and suicide and are also worried about the use of alcohol and drugs among their families or peers.</p>
<p>“It’s also vital that we ensure these young people have every opportunity for a bright future by ensuring that tailored supports are readily available for those who are facing barriers to finding work or to remain engaged in education.</p>
<p>“There’s an urgent need for more age-specific, culturally appropriate rehabilitation services for both young people and adults right across Australia. We also need more early intervention, prevention and education services on alcohol and drug dependence from early school years through to adulthood.</p>
<p>“We all have a responsibility to address the use of alcohol and drugs in our community. We need to shift attitudes towards excessive and problematic alcohol and drug use and help forge a better path for these young people as they move from adolescence to adulthood.”</p>
<p>More than 28,000 young people took part in the <em>Youth Survey 2018</em>, with more than 7,600 &#8211; or nearly three in 10 &#8211; young people agreeing that alcohol and/or drugs were a problem for their family and peers.</p>
<p><strong><a href="http://missionaustralia.com.au/">With thanks to Mission Australia</a>.</strong></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24205" class="share-facebook sd-button share-icon no-text" href="https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24205" class="share-twitter sd-button share-icon no-text" href="https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://catholicoutlook.org/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
				<!--post-content-->
																																				<div id="author-info">
					<div id="author-image">
											</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="https://catholicoutlook.org/author/communications/" title="Posts by Outlook Contributor" rel="author">Outlook Contributor</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
												<div class="comments">
					
<div id="disqus_thread"></div>
				</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area ">
			<div class="widget_text home-widget"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title">Read Daily</div><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://parracatholic.us6.list-manage.com/subscribe/post?u=66cd269cd75f8a655b1751607&amp;id=cbac393c37" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-ZIPCODE">Postcode/Zipcode </label>
	<input type="text" value="" name="ZIPCODE" class="" id="mce-ZIPCODE">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66cd269cd75f8a655b1751607_cbac393c37" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ZIPCODE';ftypes[3]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div></div><div class="home-widget one-part"><div id="social_exm1-8" class="widget widget_social_exm1"><div class="widget-title">Follow Us</div>        
		<div class="social-widget vertical-social">
			<ul>   
				               
					<li>
						<a href="https://www.facebook.com/parracatholic" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						Facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="https://twitter.com/parracatholic" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						Twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
												 
					<li>
						<a href="https://youtube.com/dioceseofparramatta" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon youtube-widget-icon">
								<span class="youtube-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->	
						<div class="social-widget-text">
						Youtube						</div>
						<!--social-widget-text-->						
						</a>
					</li>
															</ul>
		</div>
</div></div><div class="home-widget"><div id="search-3" class="widget widget_search"><div class="widget-title">Search Our Site</div><form method="get" id="searchform" action="https://catholicoutlook.org//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form></div></div><div class="home-widget one-part"><div id="exm1_newsroll_exm1-4" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Latest News</div>
<ul>
		<li class="post-24373 post type-post status-publish format-standard has-post-thumbnail hentry category-catholiclife category-faith category-featured category-latest category-lmf category-socialjustice category-world">
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			August 28, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://catholicoutlook.org/us-bishops-denounce-rule-undermining-protection-for-immigrant-children/">
				US Bishops denounce rule undermining protection for immigrant children				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li class="post-24409 post type-post status-publish format-standard has-post-thumbnail hentry category-catholiclife category-faith category-featured category-interfaith category-latest category-pope-francis category-topics category-vatican category-world">
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			August 28, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://catholicoutlook.org/pope-to-methodists-we-can-offer-common-answers-to-suffering-of-the-poorest/">
				Pope to Methodists: We can offer common answers to suffering&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li class="post-24458 post type-post status-publish format-standard has-post-thumbnail hentry category-catholiclife category-faith category-featured category-latest category-world">
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			August 28, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://catholicoutlook.org/sri-lanka-terror-victims-are-martyrs-say-cardinals/">
				Sri Lanka terror victims are martyrs, say cardinals				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li class="post-24456 post type-post status-publish format-standard has-post-thumbnail hentry category-catholiclife category-diocese category-faith category-featured category-history category-latest category-parishnews category-vatican category-world">
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			August 28, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://catholicoutlook.org/cardinal-parolin-deepening-of-liturgy-enables-us-to-love-our-brothers-and-sisters/">
				Cardinal Parolin: deepening of liturgy enables us to love our&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li class="post-24451 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-catholiceducation category-catholiclife category-diocese category-faith category-featured category-latest category-opinion category-ourworks category-parishnews category-schoolnews category-youth">
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			August 28, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://catholicoutlook.org/gaining-the-skills-that-pay-the-bills/">
				Gaining the skills that pay the bills				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-5" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">TOP 5</div>	<ul>



		<li class="post-5062 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-latest tag-acu tag-olivia-lee tag-signs tag-st-patricks-cathedral tag-unconditional-love">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://catholicoutlook.org/category/featured/" title="Featured">Featured</a>			</div>
				<a href="https://catholicoutlook.org/olivia-lee-the-signs-of-love-in-life/" title="Olivia Lee: The Signs of Love in Life">
				Olivia Lee: The Signs of Love in Life				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-5125 post type-post status-publish format-standard has-post-thumbnail hentry category-bishop-vincent category-catholiceducation category-catholiclife category-diocese category-faith category-featured category-latest category-ourworks category-socialjustice category-vatican category-year-of-mercy tag-bishop-vincent-long-ofm-conv tag-catherine-mcauley-westmead tag-diocese-of-parramatta tag-most-rev-anthony-fisher-op tag-mother-teresa tag-mother-teresa-primary-westmead tag-parramatta-marist-high tag-st-mary-of-the-cross-mackillop tag-st-marys-cathedral-sydney tag-st-patricks-cathedral-parramatta tag-way-of-mercy tag-year-of-mercy">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://catholicoutlook.org/category/latest/bishop-vincent/" title="Bishop Vincent">Bishop Vincent</a>			</div>
				<a href="https://catholicoutlook.org/canonisation-of-mother-teresa-on-sunday-4-september/" title="Canonisation of Mother Teresa on Sunday 4 September">
				Canonisation of Mother Teresa on Sunday 4 September				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-5068 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-latest tag-clara-korompay tag-fr-denes-ledeczi tag-hungarian-chaplaincy">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://catholicoutlook.org/category/featured/" title="Featured">Featured</a>			</div>
				<a href="https://catholicoutlook.org/hands-of-healing/" title="Hands of healing">
				Hands of healing				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-5056 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-latest tag-fathers-day-appeal tag-fr-paul-hanna tag-retirement">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://catholicoutlook.org/category/featured/" title="Featured">Featured</a>			</div>
				<a href="https://catholicoutlook.org/engaging-in-conversation-with-those-on-the-edge/" title="Engaging in conversation with those on the edge">
				Engaging in conversation with those on the edge				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-16197 post type-post status-publish format-standard has-post-thumbnail hentry category-catholiclife category-diocese category-featured category-header category-latest category-parishnews tag-christ-the-king-north-rocks tag-eric-burton tag-north-rocks">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>			</div>
				<a href="https://catholicoutlook.org/vale-fr-eric-burton/" title="Vale Fr Eric Burton">
				Vale Fr Eric Burton				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				RELATED STORIES				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="https://catholicoutlook.org/us-bishops-denounce-rule-undermining-protection-for-immigrant-children/" title="US Bishops denounce rule undermining protection for immigrant children">
				<img width="298" height="186" src="https://catholicoutlook.org/co/wp-content/uploads/2019/06/cns-migrants-RESIZE-AA-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://catholicoutlook.org/us-bishops-denounce-rule-undermining-protection-for-immigrant-children/">
						US Bishops denounce rule undermining protection for immigrant children						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				US Bishops denounce rule undermining protection for immigrant children...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://catholicoutlook.org/pope-to-methodists-we-can-offer-common-answers-to-suffering-of-the-poorest/" title="Pope to Methodists: We can offer common answers to suffering of the poorest">
				<img width="298" height="186" src="https://catholicoutlook.org/co/wp-content/uploads/2019/04/ACBC-Bishops-Easter-Messages-AA-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://catholicoutlook.org/pope-to-methodists-we-can-offer-common-answers-to-suffering-of-the-poorest/">
						Pope to Methodists: We can offer common answers to suffering of the poorest						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Pope to Methodists: We can offer common answers to suffering of the poorest...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://catholicoutlook.org/sri-lanka-terror-victims-are-martyrs-say-cardinals/" title="Sri Lanka terror victims are martyrs, say cardinals">
				<img width="298" height="186" src="https://catholicoutlook.org/co/wp-content/uploads/2019/07/ACN-20190722-89394-AA-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://catholicoutlook.org/sri-lanka-terror-victims-are-martyrs-say-cardinals/">
						Sri Lanka terror victims are martyrs, say cardinals						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Sri Lanka terror victims are martyrs, say cardinals...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://catholicoutlook.org/cardinal-parolin-deepening-of-liturgy-enables-us-to-love-our-brothers-and-sisters/" title="Cardinal Parolin: deepening of liturgy enables us to love our brothers and sisters">
				<img width="298" height="186" src="https://catholicoutlook.org/co/wp-content/uploads/2019/01/Greg-Glass-Eucharist-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://catholicoutlook.org/cardinal-parolin-deepening-of-liturgy-enables-us-to-love-our-brothers-and-sisters/">
						Cardinal Parolin: deepening of liturgy enables us to love our brothers and sisters						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Cardinal Parolin: deepening of liturgy enables us to love our brothers and sisters...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="https://catholicoutlook.org/">
				<img src="https://catholicoutlook.org/co/wp-content/uploads/2019/04/CO-logo-copy.png" alt="Catholic Outlook"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://catholicoutlook.org/about-us/">About Us</a></li>
<li id="menu-item-3751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3751"><a href="https://catholicoutlook.org/about-us/">Contact Us</a></li>
<li id="menu-item-3752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3752"><a href="https://catholicoutlook.org/about-us/">Submit your Story</a></li>
<li id="menu-item-3753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3753"><a href="https://catholicoutlook.org/about-us/">Advertise with us</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/parracatholic" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/parracatholic" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/dioceseofparramatta" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/parracatholic" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://catholicoutlook.org/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2019. Diocese of Parramatta.		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/catholicoutlook.org\/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people\/":24205};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://catholicoutlook.org/co/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"013430697601392251785:auivwalc1sm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-includes/js/comment-reply.min.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"catholic-outlook"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"24205 https:\/\/catholicoutlook.org\/?p=24205","disqusShortname":"catholic-outlook","disqusTitle":"Alcohol and drug use by family and peers fuels negative outcomes for young people","disqusUrl":"https:\/\/catholicoutlook.org\/alcohol-and-drug-use-by-family-and-peers-fuels-negative-outcomes-for-young-people\/","postId":"24205"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201935'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/plugins/subscribe-by-email/assets/js/shortcode.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _errniowp = {"nextPage":{"title":"Address to the Diocesan Forum 2019 - Part 3: A Listening, Syndoal and Inclusive Church","clickUrl":"https:\/\/catholicoutlook.org\/address-to-the-diocesan-forum-2019-part-3-a-listening-syndoal-and-inclusive-church\/"},"previousPage":{"title":"Speaking the silence at Australasian Mercy Education Conference","clickUrl":"https:\/\/catholicoutlook.org\/speaking-the-silence-at-australasian-mercy-education-conference\/","thumbnailUrl":"https:\/\/catholicoutlook.org\/co\/wp-content\/uploads\/2019\/08\/Australasian-Mercy-Education-Conference-AA-150x150.jpg"}};
/* ]]> */
</script>
<script type='text/javascript' src='//service.errnio.com/loader?tagid=566757d3f480210100344f47&#038;ver=1.0'></script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-includes/js/wp-embed.min.js?ver=24e548f0e5b367066dfd5dc042b84f5d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/co/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'100982887',post:'24205',tz:'10',srv:'catholicoutlook.org'} ]);
	_stq.push([ 'clickTrackerInit', '100982887', '24205' ]);
</script>
</body></html>