<!DOCTYPE html>
<html lang="en-AU"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://catholicoutlook.org/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://catholicoutlook.org/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://catholicoutlook.org/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://catholicoutlook.org/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68367830-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68367830-1');
</script>
<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Message of Pope Francis for the 54th World Day of Peace" />
<!--FB description-->
<meta property="og:description" content="&nbsp;
MESSAGE OF HIS HOLINESS POPE
FRANCIS
FOR THE CELEBRATION OF THE
54th WORLD DAY OF PEACE
1 JANUARY 2021
&nbsp;
A CULTURE OF CARE AS A PATH TO PEACE
&nbsp;

1. At the dawn of a new year..."/>
<!--FB url-->
<meta property="og:url" content="https://catholicoutlook.org/message-of-pope-francis-for-the-54th-world-day-of-peace/"/>
<!--FB image-->
<meta property="og:image" content="https://catholicoutlook.org/wp-content/uploads/2019/10/Pope_Francis-with-Dove-CO-Image-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Catholic Outlook"/>
<!--[if lte IE 9]>
<script src="https://rawgit.com/roylory/ie7-js/master/lib/IE9.js"></script>
<![endif]-->
<title>Message of Pope Francis for the 54th World Day of Peace &#8211; Catholic Outlook</title>
<link rel='dns-prefetch' href='//embedr.flickr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catholic Outlook &raquo; Feed" href="https://catholicoutlook.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catholic Outlook &raquo; Comments Feed" href="https://catholicoutlook.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catholic Outlook &raquo; Message of Pope Francis for the 54th World Day of Peace Comments Feed" href="https://catholicoutlook.org/message-of-pope-francis-for-the-54th-world-day-of-peace/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/catholicoutlook.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=7075c27373fe3a167a7ae523c74a17ba"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://catholicoutlook.org/wp-includes/css/dist/block-library/style.min.css?ver=7075c27373fe3a167a7ae523c74a17ba' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=7075c27373fe3a167a7ae523c74a17ba' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=7075c27373fe3a167a7ae523c74a17ba' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=7075c27373fe3a167a7ae523c74a17ba' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://catholicoutlook.org/wp-content/themes/examiner/style.css?ver=7075c27373fe3a167a7ae523c74a17ba' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='https://catholicoutlook.org/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<link rel='stylesheet' id='sbe-form-css-css'  href='https://catholicoutlook.org/wp-content/plugins/subscribe-by-email/assets//css/shortcode.css?ver=20140212' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://catholicoutlook.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://catholicoutlook.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='sf-autocomplete-js-extra'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/catholicoutlook.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/themes/examiner/js/sf-autocomplete.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='sf-autocomplete-js'></script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='flexslider-js'></script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/themes/examiner/js/exm1-scripts.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='exm1-js'></script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/themes/examiner/js/respond.min.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='respond-js'></script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/themes/examiner/js/jquery.validate.min.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/themes/examiner/js/comment_validate.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='comment_validate-js'></script>
<script type='text/javascript' id='live-video-js-extra'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/catholicoutlook.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/themes/examiner/js/ajax-video-widget.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='live-video-js'></script>
<script type='text/javascript' src='https://embedr.flickr.com/assets/client-code.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='flickr-js'></script>
<script type='text/javascript' id='sbe-widget-js-js-extra'>
/* <![CDATA[ */
var sbe_widget_captions = {"ajaxurl":"https:\/\/catholicoutlook.org\/wp-admin\/admin-ajax.php","nonce":"c68b5426e7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/plugins/subscribe-by-email/assets/js/widget.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='sbe-widget-js-js'></script>
<link rel="https://api.w.org/" href="https://catholicoutlook.org/wp-json/" /><link rel="alternate" type="application/json" href="https://catholicoutlook.org/wp-json/wp/v2/posts/38880" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://catholicoutlook.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://catholicoutlook.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A reflection for New Year&#8217;s Day and World Day of Peace' href='https://catholicoutlook.org/a-reflection-for-new-years-day-and-world-day-of-peace/' />
<link rel='next' title='167 years on, Bells Ring in New Hope' href='https://catholicoutlook.org/167-years-on-bells-ring-in-new-hope/' />
<link rel="canonical" href="https://catholicoutlook.org/message-of-pope-francis-for-the-54th-world-day-of-peace/" />
<link rel='shortlink' href='https://catholicoutlook.org/?p=38880' />
<link rel="alternate" type="application/json+oembed" href="https://catholicoutlook.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcatholicoutlook.org%2Fmessage-of-pope-francis-for-the-54th-world-day-of-peace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://catholicoutlook.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcatholicoutlook.org%2Fmessage-of-pope-francis-for-the-54th-world-day-of-peace%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Message of Pope Francis for the 54th World Day of Peace" />
<meta property="og:url" content="https://catholicoutlook.org/message-of-pope-francis-for-the-54th-world-day-of-peace/" />
<meta property="og:description" content="Message of Pope Francis for the 54th World Day of Peace" />
<meta property="article:published_time" content="2020-12-31T20:00:35+00:00" />
<meta property="article:modified_time" content="2020-12-22T23:58:45+00:00" />
<meta property="og:site_name" content="Catholic Outlook" />
<meta property="og:image" content="https://catholicoutlook.org/wp-content/uploads/2019/10/Pope_Francis-with-Dove-CO-Image.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="450" />
<meta name="twitter:creator" content="@parracatholic" />
<meta name="twitter:site" content="@parracatholic" />
<meta name="twitter:text:title" content="Message of Pope Francis for the 54th World Day of Peace" />
<meta name="twitter:image" content="https://catholicoutlook.org/wp-content/uploads/2019/10/Pope_Francis-with-Dove-CO-Image.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://catholicoutlook.org/wp-content/uploads/2015/10/cropped-CO_FAVICON_V1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://catholicoutlook.org/wp-content/uploads/2015/10/cropped-CO_FAVICON_V1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://catholicoutlook.org/wp-content/uploads/2015/10/cropped-CO_FAVICON_V1-180x180.png" />
<meta name="msapplication-TileImage" content="https://catholicoutlook.org/wp-content/uploads/2015/10/cropped-CO_FAVICON_V1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
.retina-image img {
    width: 50% !important;
    height: 50% !important;
}
.big-logo {
	padding: 5px 10px 10px 20px;
}


.gv-list-multiple-container .gv-list-view{
    float: left;
    margin-right: 10px;
    width: 300px;
}
.big-logo{
	padding: 0px !important;
}

.gv-map-view-footer {
    font-size: 16px !important;
}

.red-button a {
  color:#ff0000 !important;
}
.image-caption {
	bottom: -30px !important;
}

table th, table td, tr:nth-child(odd) td {
background: unset;
}
.wp-image-17515 {
	width: 30px !important;
	display: inline;
}
.footable-header {
	background-color: #003366 !important;
}

.page-id-17436 .foo-table tr td {background:#2C8BD2;} 
.page-id-17436 .foo-table tr:nth-of-type(2n+0) td {background:#2185D0;} 		</style>
		

</head>

<body class="post-template-default single single-post postid-38880 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="https://catholicoutlook.org/">
					<img src="https://catholicoutlook.org/wp-content/uploads/2015/09/cropped-CATHOLIC-OUTLOOK_WEB-LOGO_308PX140_COL.png" height="140" width="308" alt="Catholic Outlook"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="https://catholicoutlook.org/popes-prayer-intention-for-january-at-the-service-of-fraternity/" title="Pope&#8217;s prayer intention for January: At the service of fraternity">
				<img width="83" height="83" src="https://catholicoutlook.org/wp-content/uploads/2020/03/Day-for-Elimination-of-Racial-Discrimination-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://catholicoutlook.org/wp-content/uploads/2020/03/Day-for-Elimination-of-Racial-Discrimination-83x83.jpg 83w, https://catholicoutlook.org/wp-content/uploads/2020/03/Day-for-Elimination-of-Racial-Discrimination-150x150.jpg 150w, https://catholicoutlook.org/wp-content/uploads/2020/03/Day-for-Elimination-of-Racial-Discrimination-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>				</span>
				<div class="featured-posts-title">
					<a href="https://catholicoutlook.org/popes-prayer-intention-for-january-at-the-service-of-fraternity/" title="Pope&#8217;s prayer intention for January: At the service of fraternity">
					Pope&#8217;s prayer intention for January: At the service of fraternity					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="https://catholicoutlook.org/each-country-also-belongs-to-the-foreigner/" title="Each country also belongs to the foreigner">
				<img width="83" height="83" src="https://catholicoutlook.org/wp-content/uploads/2020/05/shutterstock_561439453-AA-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://catholicoutlook.org/wp-content/uploads/2020/05/shutterstock_561439453-AA-83x83.jpg 83w, https://catholicoutlook.org/wp-content/uploads/2020/05/shutterstock_561439453-AA-150x150.jpg 150w, https://catholicoutlook.org/wp-content/uploads/2020/05/shutterstock_561439453-AA-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>				</span>
				<div class="featured-posts-title">
					<a href="https://catholicoutlook.org/each-country-also-belongs-to-the-foreigner/" title="Each country also belongs to the foreigner">
					Each country also belongs to the foreigner					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="https://catholicoutlook.org/the-well-top-resources-of-2020-saturday-sessions-sr-hilda-scott/" title="The Well Top resources of 2020 – Saturday Sessions: Sr Hilda Scott">
				<img width="83" height="83" src="https://catholicoutlook.org/wp-content/uploads/2020/12/12.20_COMMS12136-Best-of-The-Well_Sr-Hilda-Scott-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://catholicoutlook.org/wp-content/uploads/2020/12/12.20_COMMS12136-Best-of-The-Well_Sr-Hilda-Scott-83x83.jpg 83w, https://catholicoutlook.org/wp-content/uploads/2020/12/12.20_COMMS12136-Best-of-The-Well_Sr-Hilda-Scott-150x150.jpg 150w, https://catholicoutlook.org/wp-content/uploads/2020/12/12.20_COMMS12136-Best-of-The-Well_Sr-Hilda-Scott-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="https://catholicoutlook.org/category/latest/australia/" title="Around Australia">Around Australia</a>				</span>
				<div class="featured-posts-title">
					<a href="https://catholicoutlook.org/the-well-top-resources-of-2020-saturday-sessions-sr-hilda-scott/" title="The Well Top resources of 2020 – Saturday Sessions: Sr Hilda Scott">
					The Well Top resources of 2020 – Saturday Sessions: Sr&hellip;					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="https://catholicoutlook.org//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<a href="https://catholicoutlook.org/">
						<img src="https://catholicoutlook.org/wp-content/uploads/2015/09/cropped-CATHOLIC-OUTLOOK_WEB-LOGO_308PX140_COL.png" height="140" width="308" alt="Catholic Outlook"/>
					</a>
					<div class="mob-menu-button">
						
					</div>
					<!-- mob-menu-button -->

					<div class="search-box">
						<form method="get" id="searchform" action="https://catholicoutlook.org//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-homepage-menu-container"><ul id="menu-homepage-menu" class="menu"><li id="menu-item-exm114644" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://catholicoutlook.org/subscribe/" title="Subscribe" class="menu-link">Subscribe</a></li>
<li id="menu-item-exm1891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://catholicoutlook.org/category/latest/" title="News" class="menu-link">News</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/latest/australia/" title="Around Australia" class="menu-link">Around Australia</a></li>
	<li id="menu-item-exm1366" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/latest/diocese/" title="Diocese and Parishes" class="menu-link">Diocese and Parishes</a></li>
	<li id="menu-item-exm18132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/catholiclife/history/" title="History" class="menu-link">History</a></li>
	<li id="menu-item-exm1368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/latest/vatican/" title="Vatican" class="menu-link">Vatican</a></li>
	<li id="menu-item-exm1369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/latest/world/" title="World" class="menu-link">World</a></li>
	<li id="menu-item-exm1889" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://catholicoutlook.org/type/video/" title="Videos" class="menu-link">Videos</a></li>
	<li id="menu-item-exm1442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://catholicoutlook.org/e-edition/" title="E-Edition" class="menu-link">E-Edition</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1676" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://catholicoutlook.org/e-edition/" title="Latest Edition" class="menu-link">Latest Edition</a></li>
		<li id="menu-item-exm1445" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://catholicoutlook.org/e-edition/archives/" title="Archives" class="menu-link">Archives</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://catholicoutlook.org/category/ourworks/" title="Our Works" class="menu-link">Our Works</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/catholiccare/" title="CatholicCare" class="menu-link">CatholicCare</a></li>
	<li id="menu-item-exm125114" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/cdpsl/" title="Catholic Diocese of Parramatta Services Limited" class="menu-link">Catholic Diocese of Parramatta Services Limited</a></li>
	<li id="menu-item-exm1382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/catholiceducation/" title="Catholic Education" class="menu-link">Catholic Education</a></li>
	<li id="menu-item-exm1383" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/cyp/" title="Catholic Youth Parramatta" class="menu-link">Catholic Youth Parramatta</a></li>
	<li id="menu-item-exm1385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/ccd/" title="Confraternity of Christian Doctrine" class="menu-link">Confraternity of Christian Doctrine</a></li>
	<li id="menu-item-exm1372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/catholiclife/faith/" title="Faith" class="menu-link">Faith</a></li>
	<li id="menu-item-exm1386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/ourworks/ifm/" title="Institute For Mission" class="menu-link">Institute For Mission</a></li>
	<li id="menu-item-exm114636" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/latest-appointments/" title="Latest Appointments" class="menu-link">Latest Appointments</a></li>
	<li id="menu-item-exm11195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/catholiclife/lmf/" title="Life, Marriage &amp; Family" class="menu-link">Life, Marriage &#038; Family</a></li>
	<li id="menu-item-exm1375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/catholiclife/parishnews/" title="Parish News" class="menu-link">Parish News</a></li>
	<li id="menu-item-exm1376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/catholiclife/schoolnews/" title="School News" class="menu-link">School News</a></li>
	<li id="menu-item-exm1377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://catholicoutlook.org/category/catholiclife/socialjustice/" title="Social Justice" class="menu-link">Social Justice</a></li>
	<li id="menu-item-exm1378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/catholiclife/youth/" title="Youth" class="menu-link">Youth</a></li>
</ul>
</div></li>
<li id="menu-item-exm14295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://catholicoutlook.org/category/latest/bishop-vincent/" title="Bishop Vincent" class="menu-link">Bishop Vincent</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/the-baptism-of-the-lord-3/" title="The Baptism of the Lord"><img src="https://catholicoutlook.org/wp-content/uploads/2020/11/Juan-Navarrete-Baptism-of-the-Lord-EDIT-298x186.jpg" alt="The Baptism of the Lord"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/the-baptism-of-the-lord-3/" >The Baptism of the Lord</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/saturday-sessions-top-10-bishop-vincent-long-ofm-conv/" title="Saturday Sessions Top 10 &#8211; Bishop Vincent Long OFM Conv"><img src="https://catholicoutlook.org/wp-content/uploads/2021/01/12.20_COMMS12103-Best-of-SS_Bishop-Vincent-Long-298x186.jpg" alt="Saturday Sessions Top 10 &#8211; Bishop Vincent Long OFM Conv"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/saturday-sessions-top-10-bishop-vincent-long-ofm-conv/" >Saturday Sessions Top 10 &#8211; Bishop Vincent Long OFM Conv</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/the-well-christmas-offerings-combined-video/" title="The Well Christmas offerings &#8211; combined video"><img src="https://catholicoutlook.org/wp-content/uploads/2020/12/The-Well-Christmas-Full-298x186.jpg" alt="The Well Christmas offerings &#8211; combined video"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/the-well-christmas-offerings-combined-video/" >The Well Christmas offerings &#8211; combined video</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/167-years-on-bells-ring-in-new-hope/" title="167 years on, Bells Ring in New Hope"><img src="https://catholicoutlook.org/wp-content/uploads/2020/12/20201027-Bells-story-1-AA-298x186.jpg" alt="167 years on, Bells Ring in New Hope"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/167-years-on-bells-ring-in-new-hope/" >167 years on, Bells Ring in New Hope</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/bishop-vincent-celebrates-young-people-getting-a-kick-start-to-success/" title="Bishop Vincent celebrates young people getting a kick start to&hellip;"><img src="https://catholicoutlook.org/wp-content/uploads/2020/12/Payce-Foundation-Kick-Start-Graduation-29-of-35-AA-298x186.jpg" alt="Bishop Vincent celebrates young people getting a kick start to&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/bishop-vincent-celebrates-young-people-getting-a-kick-start-to-success/" >Bishop Vincent celebrates young people getting a kick start to&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://catholicoutlook.org/bishop-vincent-longs-christmas-message-2020-3/" title="Bishop Vincent Long’s Christmas Message 2020"><img src="https://catholicoutlook.org/wp-content/uploads/2020/12/chirtmas-message-2020_CO-298x186.jpg" alt="Bishop Vincent Long’s Christmas Message 2020"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://catholicoutlook.org/bishop-vincent-longs-christmas-message-2020-3/" >Bishop Vincent Long’s Christmas Message 2020</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm128102" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://catholicoutlook.org/e-edition/" title="e-Magazine" class="menu-link">e-Magazine</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/parracatholic" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/parracatholic" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/dioceseofparramatta" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/parracatholic" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://catholicoutlook.org/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section class="header-advert ad-widget-sizes">
	<div class="ad-widget-box">
		<b><body style="background-color:#ff0000;"><a href="https://parracatholic.org/covid19"style="color:#FFFFFF;">Click here for COVID-19 Information, prayers and resources</a><br><br></font></body></b>	</div>
	<!-- ad-widget-box -->
</section>
<!-- header-advert -->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-38880" class="post-38880 post type-post status-publish format-standard has-post-thumbnail hentry category-catholiclife category-faith category-featured category-latest category-opinion category-parishnews category-pope-francis category-socialjustice category-vatican category-world">
	 	
	<div id="post-page-title">
		<h1>
			Message of Pope Francis for the 54th World Day of Peace		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		1 January 2021	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="https://catholicoutlook.org/wp-content/uploads/2019/10/Pope_Francis-with-Dove-CO-Image-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" loading="lazy" /><div class="image-caption">Pope Francis. Image: Shutterstock.</div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
												<div id="post-content" class="content  no-floating-icons">
					<p>&nbsp;</p>
<p style="text-align: center;">MESSAGE OF HIS HOLINESS POPE<strong><br />
FRANCIS<br />
</strong>FOR THE CELEBRATION OF THE<strong><br />
</strong><strong>54th WORLD DAY OF PEACE</strong></p>
<p style="text-align: center;">1 JANUARY 2021</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>A CULTURE OF CARE AS A PATH TO PEACE</strong></p>
<p>&nbsp;</p>
<p>1. At the dawn of a new year, I extend cordial greetings to Heads of State and Government, leaders of International Organisations, spiritual leaders and followers of the different religions, and to men and women of good will. To all, I offer my best wishes that the coming year will enable humanity to advance on the path of fraternity, justice and peace between individuals, communities, peoples and nations.</p>
<p>The year 2020 was marked by the massive COVID-19 health crisis, which became a global phenomenon cutting across boundaries, aggravating deeply interrelated crises like those of the climate, food, the economy and migration, and causing great suffering and hardship. I think especially of all those who lost family members or loved ones, and all who lost their jobs. I think too of physicians and nurses, pharmacists, researchers, volunteers, chaplains and the personnel of hospitals and healthcare centres. They have made, and are continuing to make, great sacrifices to be present to the sick, to alleviate their sufferings and to save their lives; indeed, many of them have died in the process. In paying tribute to them, I renew my appeal to political leaders and the private sector to spare no effort to ensure access to COVID-19 vaccines and to the essential technologies needed to care for the sick, the poor and those who are most vulnerable.<a name="_ftnref1"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn1">[1]</a></p>
<p>Sad to say, alongside all these testimonies of love and solidarity, we have also seen a surge in various forms of nationalism, racism and xenophobia, and wars and conflicts that bring only death and destruction in their wake.</p>
<p>These and other events that marked humanity’s path this past year have taught us how important it is to care for one another and for creation in our efforts to build a more fraternal society. That is why I have chosen as the title of this year’s Message, <em>A Culture of Care as a Path to Peace</em>. A culture of care as a way to combat the culture of indifference, waste and confrontation so prevalent in our time.</p>
<p><em>2. God the Creator, the source of our human vocation to care</em></p>
<p>Many religious traditions have accounts of the origin of human beings and their relationship with the Creator, with nature and with their fellow men and women. In the Bible, the Book of Genesis shows from its very first pages the importance of <em>care</em> or <em>protection </em>in God’s plan for humanity. It highlights the relationship between man (<em>’adam</em>) and the earth (<em>’adamah</em>), and among ourselves as brothers and sisters. In the biblical account of creation, God entrusts the garden “planted in Eden” (cf. <em>Gen</em> 2:8) to Adam’s care, to <em>“till it and keep it”</em> (<em>Gen</em> 2:15). This entails making the earth productive, while at the same time protecting it and preserving its capacity to support life.<a name="_ftnref2"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn2">[2]</a> The verbs “till” and “keep” describe Adam’s relationship to his garden home, but also the trust God placed in him by making him master and guardian of all creation.</p>
<p>The birth of Cain and Abel begins a history of brothers and sisters, whose relationship is understood – even by Cain, however mistakenly – in terms of <em>protection </em>or <em>“keeping”</em>. After killing his brother Abel, Cain answers God’s question by saying: “Am I my brother’s keeper?” (<em>Gen</em> 4:9).<a name="_ftnref3"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn3">[3]</a> Cain, like all of us, was called to be “his brother’s keeper”. “These ancient stories, full of symbolism, bear witness to a conviction which we today share, that everything is interconnected, and that genuine care for our own lives and our relationship with nature is inseparable from fraternity, justice and faithfulness to others”.<a name="_ftnref4"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn4">[4]</a></p>
<p><em>3. God the Creator, a model of care</em></p>
<p>Sacred Scripture presents God not only as Creator, but also as one who cares for his creatures, especially Adam, Eve and their offspring. Albeit cursed for the crime he committed, Cain was given a <em>mark of protection</em> by the Creator, so that his life could be spared (cf. <em>Gen</em> 4:15). While confirming the <em>inviolable dignity</em> of the person created in God’s image and likeness, this was also a sign of God’s plan to preserve the harmony of his creation, since “peace and violence cannot dwell together”.<a name="_ftnref5"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn5">[5]</a></p>
<p>Care for creation was at the heart of the institution of the <em>Sabbath</em>, which, in addition to ordering divine worship, aimed at the restoration of the social order and concern for the poor (cf. <em>Gen</em> 1:1-3; <em>Lev</em> 25:4). The celebration of the Jubilee every seventh sabbatical year provided a respite for the land, for slaves and for those in debt. In that year of grace, those in greatest need were cared for and given a new chance in life, so that there would be no poor among the people (cf. <em>Deut</em> 15:4).</p>
<p>In the prophetic tradition, the biblical understanding of justice found its highest expression in the way a community treats its weakest members. Amos (cf. 2:6-8; 8) and Isaiah (cf. 58), in particular, insistently demand justice for the poor, who, in their vulnerability and powerlessness, cry out and are heard by God, who watches over them (cf. <em>Ps</em> 34:7; 113:7-8).</p>
<p><em>4. Care in the ministry of Jesus</em></p>
<p>Jesus’ life and ministry represent the supreme revelation of the Father’s love for humanity (cf. <em>Jn</em> 3:16). In the synagogue at Nazareth, Jesus showed himself to be the one consecrated by the Lord and “sent to preach good news to the poor, to proclaim release to the captives and recovering of sight to the blind, to set at liberty those who are oppressed” (<em>Lk</em> 4:18). These messianic actions, associated with the Jubilee year, bear eloquent witness to the mission he received from the Father. In his compassion, Christ drew near to the sick in body and spirit, and brought them healing; he pardoned sinners and gave them new life. Jesus is the Good Shepherd who cares for his sheep (cf. <em>Jn</em> 10:11-18; <em>Ezek</em> 34:1-31). He is the Good Samaritan who stoops to help the injured man, binds his wounds and cares for him (cf. <em>Lk</em> 10:30-37).</p>
<p>At the culmination of his mission, Jesus gave the ultimate proof of his care for us by offering himself on the cross to set us free from the slavery of sin and death. By the sacrificial gift of his life, he opened for us the path of love. To each of us he says, “Follow me; go and do likewise” (cf. <em>Lk</em> 10:37).</p>
<p><em>5. A culture of care in the life of Jesus’ followers</em></p>
<p>The spiritual and corporal works of mercy were at the heart of charity as practised by the early Church. The first generation of Christians shared what they had, so that no one among them would be in need (cf. <em>Acts</em> 4:34-35). They strove to make their community a welcoming home, concerned for every human need and ready to care for those most in need. It became customary to make voluntary offerings in order to feed the poor, bury the dead and care for orphans, the elderly and victims of disasters like shipwrecks. In later times, when the generosity of Christians had lost its initial fervour, some Fathers of the Church insisted that property was meant by God for the common good. For Saint Ambrose, “nature poured out all things for the common use of all…  and thus produced a common right for all, but greed has made it a right for only a few”.<a name="_ftnref6"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn6">[6]</a> After the persecutions of the first centuries, the Church used her newfound freedom to inspire society and its culture. “The needs of the times called forth new efforts in the service of Christian charity. History records innumerable examples of practical works of mercy… The Church’s work among the poor was to a great extent highly organised. There arose many institutions for the relief of every human need: hospitals, poor houses, orphanages, foundling homes, shelters for travellers &#8230;”<a name="_ftnref7"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn7">[7]</a></p>
<p><em>6. The principles of the Church’s social doctrine as the basis for a culture of care</em></p>
<p>The <em>diakonia</em> of the Church’s origins, enriched by the reflection of the Fathers and enlivened over the centuries by the active charity of many luminous witnesses to the faith, became the beating heart of the Church’s social doctrine. This doctrine is offered to all people of good will as a precious patrimony of principles, criteria and proposals that can serve as a “grammar” of care: commitment to promoting the dignity of each human person, solidarity with the poor and vulnerable, the pursuit of the common good and concern for protection of creation.</p>
<p><em>Care as promotion of the dignity and rights of each person</em></p>
<p>“The very concept of the person, which originated and developed in Christianity, fosters the pursuit of a fully human development. Person always signifies relationship, not individualism; it affirms inclusion, not exclusion, unique and inviolable dignity, not exploitation”.<a name="_ftnref8"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn8">[8]</a> Each human person is an end in himself or herself, and never simply a means to be valued only for his or her usefulness. Persons are created to live together in families, communities and societies, where all are equal in dignity. Human rights derive from this dignity, as do human duties, like the responsibility to welcome and assist the poor, the sick, the excluded, every one of our “neighbours, near or far in space and time”.<a name="_ftnref9"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn9">[9]</a></p>
<p><em>Care for the common good</em></p>
<p>Every aspect of social, political and economic life achieves its fullest end when placed at the service of the common good, in other words, “the sum total of social conditions which allow people, either as groups or as individuals, to reach their fulfilment more fully and more easily”.<a name="_ftnref10"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn10">[10]</a> Consequently, our plans and projects should always take into account their effects on the entire human family, and consider their consequences for the present and for coming generations. The COVID-19 pandemic has shown us the truth and timeliness of this fact. In the face of the pandemic, “we have realised that we are in the same boat, all of us fragile and disoriented, but at the same time important and needed, all of us called to row together”,<a name="_ftnref11"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn11">[11]</a> since “no one reaches salvation by themselves”<a name="_ftnref12"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn12">[12]</a> and no state can ensure the common good of its population if it remains isolated.<a name="_ftnref13"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn13">[13]</a></p>
<p><em>Care through solidarity</em></p>
<p>Solidarity concretely expresses our love for others, not as a vague sentiment but as a “firm and persevering determination to commit oneself to the common good; that is to say to the good of all and of each individual, because we are all really responsible for all”.<a name="_ftnref14"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn14">[14]</a> Solidarity helps us to regard others – whether as individuals or, more broadly, as peoples or nations – as more than mere statistics, or as a means to be used and then discarded once no longer useful, but as our neighbours, companions on our journey, called like ourselves to partake of the banquet of life to which all are equally invited by God.</p>
<p><em>Care and protection of creation</em></p>
<p>The Encyclical <em><a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20150524_enciclica-laudato-si.html">Laudato Si’</a></em> is fully aware that all creation is interconnected. It also highlights our need to listen to the cry of the poor and, at the same time, to the cry of creation. Constant and attentive listening leads in turn to effective care for the earth, our common home, and for our brothers and sisters in need. Here I would once again point out that “a sense of deep communion with the rest of nature cannot be authentic if our hearts lack tenderness, compassion and concern for our fellow human beings”.<a name="_ftnref15"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn15">[15]</a> “Peace, justice and care for creation are three inherently connected questions, which cannot be separated in such a way as to be treated individually, lest we fall back into reductionism”.<a name="_ftnref16"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn16">[16]</a></p>
<p><em>7. A compass pointing to a common path</em></p>
<p>At a time dominated by a culture of waste, faced with growing inequalities both within and between nations,<a name="_ftnref17"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn17">[17]</a> I urge government leaders and those of international organisations, business leaders, scientists, communicators and educators, to take up these principles as a “compass” capable of pointing out a <em>common direction</em> and ensuring “a more humane future”<a name="_ftnref18"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn18">[18]</a> in the process of globalisation. This will enable us to esteem the value and dignity of every person, to act together in solidarity for the common good, and to bring relief to those suffering from poverty, disease, slavery, armed conflicts, and discrimination. I ask everyone to take this compass in hand and to become a prophetic witness of the culture of care, working to overcome the many existing social inequalities. This can only come about through a widespread and meaningful involvement on the part of women, in the family and in every social, political and institutional sphere.</p>
<p>The <em>compass</em> of these social principles, so essential for the growth of a culture of care, also points to the need for relationships between nations to be inspired by fraternity, mutual respect, solidarity and the observance of international law. In this regard, we must recognise the need to defend and promote fundamental human rights, which are inalienable, universal and indivisible.<a name="_ftnref19"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn19">[19]</a></p>
<p>Likewise urgent is the need to respect humanitarian law, especially at this time when conflicts and wars continue uninterrupted. Tragically, many regions and communities can no longer remember a time when they dwelt in security and peace. Numerous cities have become epicentres of insecurity: citizens struggle to maintain their normal routine in the face of indiscriminate attacks by explosives, artillery and small arms. Children are unable to study. Men and women cannot work to support their families. Famine is spreading in places where it was previously unknown. People are being forced to take flight, leaving behind not only their homes but also their family history and their cultural roots.</p>
<p>While such conflicts have many causes, the result is always the same: destruction and humanitarian crises. We need to stop and ask ourselves what has led our world to see conflict as something normal, and how our hearts can be converted and our ways of thinking changed, in order to work for true peace in solidarity and fraternity.</p>
<p>How many resources are spent on weaponry, especially nuclear weapons,<a name="_ftnref20"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn20">[20]</a> that could be used for more significant priorities such as ensuring the safety of individuals, the promotion of peace and integral human development, the fight against poverty, and the provision of health care. Global problems like the present COVID-19 pandemic and climate change have only made these challenges all the more evident. What a courageous decision it would be to “establish a ‘Global Fund’ with the money spent on weapons and other military expenditures, in order to permanently eliminate hunger and contribute to the development of the poorest countries”!<a name="_ftnref21"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn21">[21]</a></p>
<p><em>8. Educating for a culture of care</em></p>
<p>Promoting a culture of care calls for a <em>process of education</em>. The “compass” of social principles can prove useful and reliable in a variety of interrelated contexts. Let me offer a few examples:</p>
<ul>
<li>Educating people to care begins in the <em>family</em>, the natural and fundamental nucleus of society, in which we learn how to live and relate to others in a spirit of mutual respect. Yet families need to be empowered to carry out this vital and indispensable task.</li>
<li>Together with the family, <em>schools and universities</em> – and, in some respects, the <em>communications media</em> – are also responsible for education.<a name="_ftnref22"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn22">[22]</a> They are called to pass on a system of values based on the recognition of the dignity of each person, each linguistic, ethnic and religious community and each people, as well as the fundamental rights arising from that recognition. Education is one of the pillars of a more just and fraternal society.</li>
<li>Religions in general, and religious <em>leaders</em> in particular, can play an indispensable role in handing on to their followers, and to society at large, the values of solidarity, respect for differences, and concern for our brothers and sisters in need. Here I think of the words spoken in 1969 by <a href="http://www.vatican.va/content/paul-vi/en.html">Pope Paul VI</a> <a href="http://www.vatican.va/content/paul-vi/en/speeches/1969/august/documents/hf_p-vi_spe_19690801_parlamento-uganda.html">to the Ugandan Parliament</a>: “Have no fear of the Church; she honours you, she educates honest and loyal citizens for you, she does not foment rivalries and divisions, she seeks to promote healthy liberty, social justice, and peace. If she has any preference at all, it is for the poor, for the education of little ones and of the people, for the care of the suffering and abandoned”.<a name="_ftnref23"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn23">[23]</a></li>
<li>Once more I encourage all those engaged in public service and in international organisations, both governmental and non-governmental, and all those others who in various ways are involved in the areas of education and research, to work towards the goal of a “more open and inclusive education, involving patient listening, constructive dialogue and better mutual understanding”.<a name="_ftnref24"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn24">[24]</a> It is my hope that this appeal, made in the context of the <em>Global Compact on Education</em>, will be broadly acknowledged and accepted.</li>
</ul>
<p><em>9. There can be no peace without a culture of care</em></p>
<p>The <em>culture of care</em> thus calls for a common, supportive and inclusive commitment to protecting and promoting the dignity and good of all, a willingness to show care and compassion, to work for reconciliation and healing, and to advance mutual respect and acceptance. As such, it represents a privileged path to peace. “In many parts of the world, there is a need for paths of peace to heal open wounds. There is also a need for peacemakers, men and women prepared to work boldly and creatively to initiate processes of healing and renewed encounter”.<a name="_ftnref25"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn25">[25]</a></p>
<p>At a time like this, when the barque of humanity, tossed by the storm of the current crisis, struggles to advance towards a calmer and more serene horizon, the “rudder” of human dignity and the “compass” of fundamental social principles can enable us together to steer a sure course. As Christians, we should always look to Our Lady, Star of the Sea and Mother of Hope. May we work together to advance towards a new horizon of love and peace, of fraternity and solidarity, of mutual support and acceptance. May we never yield to the temptation to disregard others, especially those in greatest need, and to look the other way;<a name="_ftnref26"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn26">[26]</a> instead, may we strive daily, in concrete and practical ways, “to form a community composed of brothers and sisters who accept and care for one another”.<a name="_ftnref27"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftn27">[27]</a></p>
<p style="text-align: center;"><strong><em>From the Vatican, 8 December 2020</em></strong></p>
<p style="text-align: center;"><strong>Franciscus</strong></p>
<p>&nbsp;</p>
<p><a name="_ftn1"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref1">[1]</a> Cf. <em><a href="http://www.vatican.va/content/francesco/en/messages/pont-messages/2020/documents/papa-francesco_20200925_videomessaggio-onu.html">Video Message to the Seventy-fifth Meeting of the General Assembly of the United Nations</a></em>, 25 September 2020.</p>
<p><a name="_ftn2"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref2">[2]</a> Cf. Encyclical Letter <em><a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20150524_enciclica-laudato-si.html#67">Laudato Si’</a></em> (24 May 2015), 67.</p>
<p><a name="_ftn3"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref3">[3]</a> Cf. <a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20131208_messaggio-xlvii-giornata-mondiale-pace-2014.html"><em>“Fraternity, the Foundation and Pathway to Peace”</em>, <em>Message for the 2014 World Day of Peace</em></a> (8 December 2013), 2.</p>
<p><a name="_ftn4"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref4">[4]</a> Encyclical Letter <em><a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20150524_enciclica-laudato-si.html#70">Laudato Si’</a></em> (24 May 2015), 70.</p>
<p><a name="_ftn5"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref5">[5]</a> PONTIFICAL COUNCIL FOR JUSTICE AND PEACE, <em>Compendium of the Social Doctrine of the Church</em>, No. 488.</p>
<p><a name="_ftn6"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref6">[6]</a> <em>De Officiis</em>, 1, 28, 132: PL 16, 67.</p>
<p><a name="_ftn7"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref7">[7]</a> K. BIHLMEYER-H. TÜCHLE, <em>Church History</em>, vol. 1, Westminster, The Newman Press, 1958, pp. 373, 374.</p>
<p><a name="_ftn8"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref8">[8]</a> <a href="http://www.vatican.va/content/francesco/en/speeches/2017/april/documents/papa-francesco_20170404_convegno-populorum-progressio.html"><em>Address to Participants in the Conference organised by the Dicastery for Promoting Integral Human Development to mark the Fiftieth Anniversary of the Encyclical </em>Populorum Progressio</a> (4 April 2017).</p>
<p><a name="_ftn9"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref9">[9]</a> <em><a href="http://www.vatican.va/content/francesco/en/messages/pont-messages/2016/documents/papa-francesco_20161110_messaggio-cop22.html">Message for the Twenty-second Session of the Conference of the Parties to the United Nations Framework Convention on Climate Change (COP22)</a></em>, 10 November 2016. Cf. INTERDICASTERIAL ROUNDTABLE OF THE HOLY SEE ON INTEGRAL ECOLOGY, <em>Journeying Towards Care for Our Common Home: Five Years after Laudato Si’</em>, Libreria Editrice Vaticana, 31 May 2020.</p>
<p><a name="_ftn10"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref10">[10]</a> SECOND VATICAN ECUMENICAL COUNCIL, Pastoral Constitution on the Church in the Modern World <em><a href="http://www.vatican.va/archive/hist_councils/ii_vatican_council/documents/vat-ii_const_19651207_gaudium-et-spes_en.html">Gaudium et Spes</a></em>, 26.</p>
<p><a name="_ftn11"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref11">[11]</a> <em><a href="http://www.vatican.va/content/francesco/it/homilies/2020/documents/papa-francesco_20200327_omelia-epidemia.html">Extraordinary Moment of Prayer in Time of Epidemic</a></em>, 27 March 2020.</p>
<p><a name="_ftn12"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref12">[12]</a> <a href="http://www.vatican.va/content/francesco/it/homilies/2020/documents/papa-francesco_20200327_omelia-epidemia.html">Ibid</a>.</p>
<p><a name="_ftn13"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref13">[13]</a> Cf. Encyclical Letter <em><a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20201003_enciclica-fratelli-tutti.html">Fratelli Tutti</a></em> (3 October 2020), <a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20201003_enciclica-fratelli-tutti.html#8">8</a>; <a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20201003_enciclica-fratelli-tutti.html#153">153</a>.</p>
<p><a name="_ftn14"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref14">[14]</a> SAINT JOHN PAUL II, Encyclical Letter <em><a href="http://www.vatican.va/content/john-paul-ii/en/encyclicals/documents/hf_jp-ii_enc_30121987_sollicitudo-rei-socialis.html">Sollicitudo Rei Socialis</a></em> (30 December 1987), 38.</p>
<p><a name="_ftn15"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref15">[15]</a> Encyclical Letter <em><a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20150524_enciclica-laudato-si.html#91">Laudato Si’</a></em> (24 May 2015), 91.</p>
<p><a name="_ftn16"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref16">[16]</a> EPISCOPAL CONFERENCE OF THE DOMINICAN REPUBLIC, Pastoral Letter <em>Sobre la relación del hombre con la naturaleza</em> (21 January 1987); cf. Encyclical Letter <em><a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20150524_enciclica-laudato-si.html#92">Laudato Si’</a></em> (24 May 2015), 92.</p>
<p><a name="_ftn17"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref17">[17]</a> Cf. Encyclical Letter <a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20201003_enciclica-fratelli-tutti.html#125"><em>Fratelli</em> <em>Tutti</em></a> (3 October 2020), 125.</p>
<p><a name="_ftn18"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref18">[18]</a> <a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20201003_enciclica-fratelli-tutti.html#29">Ibid</a>., 29.</p>
<p><a name="_ftn19"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref19">[19]</a> Cf. <a href="http://www.vatican.va/content/francesco/en/messages/pont-messages/2018/documents/papa-francesco_20181210_messaggio-diritti-umani.html"><em>Message to</em> <em>Participants in the International Conference “Human Rights in the Contemporary World: Achievements, Omissions, Negations”</em></a><em>,</em> Rome, 10-11 December 2018.</p>
<p><a name="_ftn20"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref20">[20]</a> Cf. <em><a href="http://www.vatican.va/content/francesco/en/messages/pont-messages/2017/documents/papa-francesco_20170323_messaggio-onu.html">Message to the United Nations Conference to Negotiate a Legally Binding Instrument to Prohibit Nuclear Weapons, Leading Towards their Total Elimination</a></em>, 23 March 2017.</p>
<p><a name="_ftn21"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref21">[21]</a> <em><a href="http://www.vatican.va/content/francesco/en/messages/pont-messages/2020/documents/papa-francesco_20201016_videomessaggio-giornataalimentazione.html">Video Message for the 2020 World Food Day</a> </em>(16 October 2020).</p>
<p><a name="_ftn22"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref22">[22]</a> Cf. BENEDICT XVI, <a href="http://www.vatican.va/content/benedict-xvi/en/messages/peace/documents/hf_ben-xvi_mes_20111208_xlv-world-day-peace.html"><em>“Educating Young People in Justice and Peace”, Message for the 2012 World Day of Peace</em>, (8 December 2011)</a>, 2;<em> <a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20151208_messaggio-xlix-giornata-mondiale-pace-2016.html">“Overcome Indifference and Win Peace”, Message for the 2016 World Day of Peace</a></em>, (8 December 2015), 6.</p>
<p><a name="_ftn23"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref23">[23]</a> <em><a href="http://www.vatican.va/content/paul-vi/en/speeches/1969/august/documents/hf_p-vi_spe_19690801_parlamento-uganda.html">Address to the Parliament of Uganda</a>, </em>Kampala, 1 August 1969.</p>
<p><a name="_ftn24"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref24">[24]</a> <em><a href="http://www.vatican.va/content/francesco/en/messages/pont-messages/2019/documents/papa-francesco_20190912_messaggio-patto-educativo.html">Message for the Launch of the Global Compact on Education</a></em>, 12 September 2019.</p>
<p><a name="_ftn25"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref25">[25]</a> Encyclical Letter <a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20201003_enciclica-fratelli-tutti.html#225"><em>Fratelli</em> <em>Tutti</em></a> (3 October 2020), 225.</p>
<p><a name="_ftn26"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref26">[26]</a> Cf. <a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20201003_enciclica-fratelli-tutti.html#64">ibid</a>., 64.</p>
<p><a name="_ftn27"></a><a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html#_ftnref27">[27]</a> <a href="http://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20201003_enciclica-fratelli-tutti.html#96">Ibid</a>., 96; cf. <a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20131208_messaggio-xlvii-giornata-mondiale-pace-2014.html"><em>“Fraternity, the Foundation and Pathway to Peace”</em>, <em>Message for the 2014 World Day of Peace</em></a><em> </em>(8 December 2013), 1.</p>
<p>&nbsp;</p>
<p><strong>With thanks to <a href="http://www.vatican.va/content/francesco/en/messages/peace/documents/papa-francesco_20201208_messaggio-54giornatamondiale-pace2021.html">the Vatican</a>.</strong></p>
<p>&nbsp;</p>
				</div>
				<!--post-content-->
																																				<div id="author-info">
					<div id="author-image">
											</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="https://catholicoutlook.org/author/communications/" title="Posts by Outlook Contributor" rel="author">Outlook Contributor</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
												<div class="comments">
					
<div id="disqus_thread"></div>
				</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area ">
			<div class="widget_text home-widget"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title">Read Daily</div><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://parracatholic.us6.list-manage.com/subscribe/post?u=66cd269cd75f8a655b1751607&amp;id=cbac393c37" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group">
	<label for="mce-ZIPCODE">Postcode/Zipcode </label>
	<input type="text" value="" name="ZIPCODE" class="" id="mce-ZIPCODE">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66cd269cd75f8a655b1751607_cbac393c37" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ZIPCODE';ftypes[3]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div></div><div class="home-widget one-part"><div id="social_exm1-8" class="widget widget_social_exm1"><div class="widget-title">Follow Us</div>        
		<div class="social-widget vertical-social">
			<ul>   
				               
					<li>
						<a href="https://www.facebook.com/parracatholic" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						Facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="https://twitter.com/parracatholic" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						Twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
												 
					<li>
						<a href="https://youtube.com/dioceseofparramatta" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon youtube-widget-icon">
								<span class="youtube-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->	
						<div class="social-widget-text">
						Youtube						</div>
						<!--social-widget-text-->						
						</a>
					</li>
															</ul>
		</div>
</div></div><div class="home-widget"><div id="search-3" class="widget widget_search"><div class="widget-title">Search Our Site</div><form method="get" id="searchform" action="https://catholicoutlook.org//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form></div></div><div class="home-widget one-part"><div id="exm1_newsroll_exm1-4" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Latest News</div>
<ul>
		<li class="post-38930 post type-post status-publish format-standard has-post-thumbnail hentry category-catholiclife category-diocese category-faith category-featured category-interfaith category-latest category-parishnews category-pope-francis category-socialjustice category-vatican category-world">
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			January 11, 2021			</span>
			<div class="newsroll-posts-title">
				<a href="https://catholicoutlook.org/popes-prayer-intention-for-january-at-the-service-of-fraternity/">
				Pope&#8217;s prayer intention for January: At the service of fraternity				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li class="post-38919 post type-post status-publish format-video has-post-thumbnail hentry category-catholiclife category-faith category-latest category-parishnews category-vatican category-world post_format-post-format-video">
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			January 11, 2021			</span>
			<div class="newsroll-posts-title">
				<a href="https://catholicoutlook.org/cardinal-tagles-reflection-for-the-feast-of-the-baptism-of-the-lord-year-b-2021/">
				Cardinal Tagle’s reflection for the Feast of the Baptism of&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li class="post-38552 post type-post status-publish format-standard has-post-thumbnail hentry category-catholiclife category-diocese category-faith category-featured category-latest category-opinion category-pope-francis category-socialjustice category-vatican category-world">
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			January 11, 2021			</span>
			<div class="newsroll-posts-title">
				<a href="https://catholicoutlook.org/each-country-also-belongs-to-the-foreigner/">
				Each country also belongs to the foreigner				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li class="post-38797 post type-post status-publish format-video has-post-thumbnail hentry category-australia category-catholiclife category-diocese category-faith category-featured category-latest category-parishnews category-pastoral-planning post_format-post-format-video">
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			January 11, 2021			</span>
			<div class="newsroll-posts-title">
				<a href="https://catholicoutlook.org/the-well-top-resources-of-2020-saturday-sessions-sr-hilda-scott/">
				The Well Top resources of 2020 – Saturday Sessions: Sr&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li class="post-38446 post type-post status-publish format-standard has-post-thumbnail hentry category-catholiclife category-diocese category-faith category-featured category-latest category-parishnews category-pastoral-planning category-world">
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			January 10, 2021			</span>
			<div class="newsroll-posts-title">
				<a href="https://catholicoutlook.org/saturday-sessions-top-10-bishop-robert-barron/">
				Saturday Sessions Top 10 &#8211; Bishop Robert Barron				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				RELATED STORIES				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="https://catholicoutlook.org/popes-prayer-intention-for-january-at-the-service-of-fraternity/" title="Pope&#8217;s prayer intention for January: At the service of fraternity">
				<img width="298" height="186" src="https://catholicoutlook.org/wp-content/uploads/2020/03/Day-for-Elimination-of-Racial-Discrimination-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://catholicoutlook.org/popes-prayer-intention-for-january-at-the-service-of-fraternity/">
						Pope&#8217;s prayer intention for January: At the service of fraternity						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				The Pope's Prayer intention for January is dedicated to human fraternity. The Holy Father asks us to open ourselves to each other and unite....			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://catholicoutlook.org/cardinal-tagles-reflection-for-the-feast-of-the-baptism-of-the-lord-year-b-2021/" title="Cardinal Tagle’s reflection for the Feast of the Baptism of the Lord Year B 2021">
				<img width="298" height="186" src="https://catholicoutlook.org/wp-content/uploads/2020/04/Cardinal-Luis-Antonio-Tagle-AA-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://catholicoutlook.org/cardinal-tagles-reflection-for-the-feast-of-the-baptism-of-the-lord-year-b-2021/">
						Cardinal Tagle’s reflection for the Feast of the Baptism of the Lord Year B 2021						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Cardinal Tagle’s reflection for the Feast of the Baptism of the Lord Year B 2021...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://catholicoutlook.org/each-country-also-belongs-to-the-foreigner/" title="Each country also belongs to the foreigner">
				<img width="298" height="186" src="https://catholicoutlook.org/wp-content/uploads/2020/05/shutterstock_561439453-AA-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://catholicoutlook.org/category/catholiclife/" title="Catholic Life">Catholic Life</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://catholicoutlook.org/each-country-also-belongs-to-the-foreigner/">
						Each country also belongs to the foreigner						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Pope Francis's encyclical 'Fratelli tutti' and the plight of immigrants and refugees....			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://catholicoutlook.org/the-well-top-resources-of-2020-saturday-sessions-sr-hilda-scott/" title="The Well Top resources of 2020 – Saturday Sessions: Sr Hilda Scott">
				<img width="298" height="186" src="https://catholicoutlook.org/wp-content/uploads/2020/12/12.20_COMMS12136-Best-of-The-Well_Sr-Hilda-Scott-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://catholicoutlook.org/category/latest/australia/" title="Around Australia">Around Australia</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://catholicoutlook.org/the-well-top-resources-of-2020-saturday-sessions-sr-hilda-scott/">
						The Well Top resources of 2020 – Saturday Sessions: Sr Hilda Scott						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				The Well Top resources of 2020 – Saturday Sessions: Sr Hilda Scott...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="https://catholicoutlook.org/">
				<img src="https://catholicoutlook.org/wp-content/uploads/2019/04/CO-logo-copy.png" alt="Catholic Outlook"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://catholicoutlook.org/about-us/">About Us</a></li>
<li id="menu-item-3751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3751"><a href="https://catholicoutlook.org/about-us/">Contact Us</a></li>
<li id="menu-item-3752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3752"><a href="https://catholicoutlook.org/about-us/">Submit your Story</a></li>
<li id="menu-item-3753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3753"><a href="https://catholicoutlook.org/about-us/">Advertise with us</a></li>
<li id="menu-item-27137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27137"><a href="https://parracatholic.org/resources">Privacy &#038; Disclaimers</a></li>
<li id="menu-item-28101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28101"><a href="https://catholicoutlook.org/e-edition/">e-Magazine</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/parracatholic" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/parracatholic" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																				<li>
					<a href="https://www.youtube.com/dioceseofparramatta" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.instagram.com/parracatholic" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://catholicoutlook.org/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2021. Diocese of Parramatta. The Diocese of Parramatta reaffirms the wise axiom attributed to Saint Augustine of Hippo: “In essentials, unity; in non-essentials, freedom; in all things, charity.” In this spirit, Catholic Outlook publishes a variety of Catholic viewpoints. They are not necessarily the official views of the Diocese of Parramatta.		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='https://catholicoutlook.org/wp-includes/js/comment-reply.min.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='comment-reply-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"catholic-outlook"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"38880 https:\/\/catholicoutlook.org\/?p=38880","disqusShortname":"catholic-outlook","disqusTitle":"Message of Pope Francis for the 54th World Day of Peace","disqusUrl":"https:\/\/catholicoutlook.org\/message-of-pope-francis-for-the-54th-world-day-of-peace\/","postId":"38880"};
/* ]]> */
</script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-content/plugins/subscribe-by-email/assets/js/shortcode.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='sbe-shortcode-js'></script>
<script type='text/javascript' src='https://catholicoutlook.org/wp-includes/js/wp-embed.min.js?ver=7075c27373fe3a167a7ae523c74a17ba' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'100982887',post:'38880',tz:'11',srv:'catholicoutlook.org'} ]);
	_stq.push([ 'clickTrackerInit', '100982887', '38880' ]);
</script>
</body></html>